Znaleziono 6 wyników

autor: embees1
02 sie 2018, 18:23
Forum: Nowe wersje
Temat: 1.74
Odpowiedzi: 2
Odsłony: 911

Re: 1.74

Po pobraniu wersji 1.74 ze skryptami SSL nie łączy się z serwerem.Jest tylko komunikat:"Status:rozpoczęto wyszukiwanie filmów w serwisie..." i na tum koniec,wszystko stoi.System Win 10x64.Na Win 7x64 działa.
autor: embees1
28 lip 2018, 13:38
Forum: Nowe wersje
Temat: 1.73
Odpowiedzi: 10
Odsłony: 3420

Re: 1.73

Niestety.Dalej nie działa.Komunikat jw.Co się mogło stać?
autor: embees1
28 lip 2018, 13:23
Forum: Nowe wersje
Temat: 1.73
Odpowiedzi: 10
Odsłony: 3420

Re: 1.73

Na 10.Zaraz sprawdzę nową wersję.Dzięki.
autor: embees1
23 lip 2018, 13:55
Forum: Nowe wersje
Temat: 1.73
Odpowiedzi: 10
Odsłony: 3420

Re: 1.73

Po pobraniu wersji ze skryptami SSL nie łączy się z serwerwm.Jest tylko komunikat:"Status:rozpoczęto wyszukiwanie filmów w serwisie..." i na tum koniec,wszystko stoi.
autor: embees1
19 sty 2011, 17:32
Forum: Sugestie
Temat: baza filmów
Odpowiedzi: 1
Odsłony: 1605

baza filmów

Witam.Czy nie można by, aby filmoteka mogła importować bazę filmów prosto,bez tego bawienia się excelem,którego nie każdy umie obsługiwać(vide ja).Po prostu instalujesz nową filmotekę(np.1.49),masz zapisaną bazę z 1.48 klikasz importuj,wskazujesz plik i masz.W obecnych wersjach nie jest to możliwe.C...
autor: embees1
06 wrz 2010, 16:52
Forum: Problemy
Temat: segregowanie wpisów
Odpowiedzi: 2
Odsłony: 1663

segregowanie wpisów

Witam.Mam problem z segregowaniem wpisanych filmów.Jak zrobić, aby filmy segregowały się wg alfabetu.Poprzednio miałem wersję 1.42 i wystarczyło dwa razy kliknąć w ostatnią pozycję, aby zapisane filmy posegregowały się alfabetycznie, teraz w 1.48 to nie działa.